Loading...99%

Столкнулся с такой проблемой, что дерево пасивок не прогружается до 100%. Просто до 99% доходит и все. Пытался открыть в 4 браузерах и везде такая проблема. Может кто подскажет в чем дело ??? Все браузеры обновлены до последней версии.
Последняя редакция: diesel_XOH. Время: 4 июля 2018 г., 19:38:26
Last bumped on 12 июля 2018 г., 1:45:01
Дерево загружает только картинки. Вы проверяли панель разработчика в браузере на наличие ошибок? Как долго вы ждали загрузки? Все остальные изображения на сайте у вас работают?
Никаких ошибок в браузере нет. Дерево пасивок НЕ ЗАГРУЖАЕТСЯ... оно просто виснет на 99%. Все изображения на сайте отображаются нормально. Нашел несколько подобных тем в англ. разделе и фикситься это лишь с вашей стороны патчами какими то. Любые танцы с бубном с моей стороны бесполезны. Проблема возникла с какими то микропатчами у вас.
Столкнулся с похожей проблемой. Вот что в консольке валится: лог
У меня так же проблема 99% и все! Хелпа будет!?
Файлы в ошибках не похожи на наши. Вы используете расширения? Адблок?
У меня из расширений только адблок и закладки стоят, но с ними всегда нормально работало все и прогружалось. Специально отключил все и не прогружается даже так. На 99% останавливается. В консоли нет никаких ошибок.
Если у Вас Яндекс.Браузер, то он может втихаря обновиться сам и свои расширения на анти-рекламу, вот их рекламо-резки часто могут конфликтовать с разными сайтами.
"
У меня из расширений только адблок и закладки стоят,
На скриншоте указаны ошибки именно адблока.
Полностью удалил все два своих расширения. Дерево так и не прогрузилось! Стоит последняя версия Firefox 61.0.1

Пожаловаться на запись форума

Пожаловаться на учетную запись:

Тип жалобы

Дополнительная информация